home  wiki

ConfigsGDWZebra

Current configuration:

hostname nodegdw
password xxxxxxxxx
enable password xxxxxx
hostname ospfd_GDW
enable password xxxxxxxxx
log stdout
interface eth0
description Local AP
ip address 10.10.32.94/28
link-detect
interface eth1
description Link to IBT via AP
ip address 10.10.32.78/28
link-detect
interface eth2
description Link to GHO in BSS mode
interface lo
interface wlan0
description Link to FPY in IBSS
ip address 10.10.33.33/30
router ospf
redistribute kernel
redistribute static
network 10.10.32.64/28 area 0.0.0.0
network 10.10.32.80/28 area 0.0.0.0
network 10.10.33.32/30 area 0.0.0.0


Version 3 (current) modified Tue, 03 Jul 2007 23:11:56 +1000 by Kahless
[EditText] [Spelling] [Current] [Raw] [Code] [Diff] [Subscribe] [VersionHistory] [Revert] [Delete] [RecentChanges]
> home> about> events> files> members> maps> wiki board   > home   > categories   > search   > changes   > formatting   > extras> site map

Username
Password

 Remember me.
>

> forgotten password?
> register?
currently 0 users online
Node Statistics
building122
gathering190
interested464
operational248
testing201