home  wiki

Spelling: ConfigsCBDOspf



OSPFOS PF, OS-PF, SPF, ESP, USP, ASP, USAF, ESPY, ESPN, USPS, ASPS, ASP'S FOR NODECBDNODDED, NOTED, INDEXED, NODDLED, NOODLED, NOTICED, NOTEPAD, NORDICS, NORDIC, DECADE, DECKED, DECODE, DODGED, NECKED, NEEDED, NUDGED, UNDERBID, NIXED, BEDECKED, DEBT, NAKED, NUKED, TOKED, NEEDLED, NUDEST, NOTATED, NOTELET [1]

Current configuration:
!
hostnamehost name, host-name, histamine, hosting, hesitance, Houston, hasten, histing, hoisting, hastened, hastens, Heston, Huston, hesitant, Houston's, hasting, hesitancy, Heston's, Huston's nodeCBDospf
password secret
enable password secret
log stdoutstd out, std-out, Stout, stout, stouts, standout, statute, stoat, strut, stdio, stunt, STD, std, stouter, studious, Stout's, stoutly, stoats, stat, stet, stud, stakeout, student, stood, Sadat, start, stoat's
!
!
!
interface lp0
ipIPA, op, up, pi, Io, imp, I, P, i, p, AP, Kip, Pip, RIP, Rip, VIP, dip, hip, kip, lip, nip, pip, rip, sip, tip, yip, zip, IA, IE, Ia, Ir, PP, WP, ii, pp, DP, GP, HP, ID, IL, IN, IQ, IT, IV, In, It, JP, KP, LP, MP ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's network point-to-point
!
interface sl0
ipIPA, op, up, pi, Io, imp, I, P, i, p, AP, Kip, Pip, RIP, Rip, VIP, dip, hip, kip, lip, nip, pip, rip, sip, tip, yip, zip, IA, IE, Ia, Ir, PP, WP, ii, pp, DP, GP, HP, ID, IL, IN, IQ, IT, IV, In, It, JP, KP, LP, MP ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's network point-to-point
!
interface faith0
!
interface lo0
!
interface ppp0
ipIPA, op, up, pi, Io, imp, I, P, i, p, AP, Kip, Pip, RIP, Rip, VIP, dip, hip, kip, lip, nip, pip, rip, sip, tip, yip, zip, IA, IE, Ia, Ir, PP, WP, ii, pp, DP, GP, HP, ID, IL, IN, IQ, IT, IV, In, It, JP, KP, LP, MP ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's network point-to-point
!
interface ed1
ipIPA, op, up, pi, Io, imp, I, P, i, p, AP, Kip, Pip, RIP, Rip, VIP, dip, hip, kip, lip, nip, pip, rip, sip, tip, yip, zip, IA, IE, Ia, Ir, PP, WP, ii, pp, DP, GP, HP, ID, IL, IN, IQ, IT, IV, In, It, JP, KP, LP, MP ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's network point-to-multipoint
!
interface wi0
ipIPA, op, up, pi, Io, imp, I, P, i, p, AP, Kip, Pip, RIP, Rip, VIP, dip, hip, kip, lip, nip, pip, rip, sip, tip, yip, zip, IA, IE, Ia, Ir, PP, WP, ii, pp, DP, GP, HP, ID, IL, IN, IQ, IT, IV, In, It, JP, KP, LP, MP ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's network point-to-multipoint
!
router ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's
ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's router-id 192.168.0.254
redistribute kernel
redistribute connected
redistribute static
network 192.168.0.0/24 area 0
network 192.168.10.0/24 area 0
!
line vtyVT, Vt, Ty, qty, sty, Vt's
!
end

-------------------------

OSPFOS PF, OS-PF, SPF, ESP, USP, ASP, USAF, ESPY, ESPN, USPS, ASPS, ASP'S FOR NODE OFF NODECBDNODDED, NOTED, INDEXED, NODDLED, NOODLED, NOTICED, NOTEPAD, NORDICS, NORDIC, DECADE, DECKED, DECODE, DODGED, NECKED, NEEDED, NUDGED, UNDERBID, NIXED, BEDECKED, DEBT, NAKED, NUKED, TOKED, NEEDLED, NUDEST, NOTATED, NOTELET [2]

Current configuration:
!
hostnamehost name, host-name, histamine, hosting, hesitance, Houston, hasten, histing, hoisting, hastened, hastens, Heston, Huston, hesitant, Houston's, hasting, hesitancy, Heston's, Huston's nodeCBDnodeospff
password secret
enable password secret
log stdoutstd out, std-out, Stout, stout, stouts, standout, statute, stoat, strut, stdio, stunt, STD, std, stouter, studious, Stout's, stoutly, stoats, stat, stet, stud, stakeout, student, stood, Sadat, start, stoat's
!
!
!
interface lo0
!
interface eth0
ipIPA, op, up, pi, Io, imp, I, P, i, p, AP, Kip, Pip, RIP, Rip, VIP, dip, hip, kip, lip, nip, pip, rip, sip, tip, yip, zip, IA, IE, Ia, Ir, PP, WP, ii, pp, DP, GP, HP, ID, IL, IN, IQ, IT, IV, In, It, JP, KP, LP, MP ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's network point-to-multipoint
!
router ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's
ospfSPF, ESP, USP, asp, esp, USAF, espy, ESPN, USPS, asps, asp's router-id 192.168.0.253
redistribute kernel
redistribute connected
redistribute static
network 192.168.0.0/24 area 0
!
line vtyVT, Vt, Ty, qty, sty, Vt's
!
end

Links:
------
[1] http://melbourne.wireless.org.au/MAPS/VIEW?ID=CBD
[2] http://melbourne.wireless.org.au/MAPS/VIEW?ID=CBD

[EditText] [Spelling] [Current] [Raw] [Code] [Diff] [Subscribe] [VersionHistory] [Revert] [Delete] [RecentChanges]

> home> about> events> files> members> maps> wiki board   > home   > categories   > search   > changes   > formatting   > extras> site map

Username
Password

 Remember me.
>

> forgotten password?
> register?
currently 0 users online
Node Statistics
building122
gathering192
interested464
operational248
testing201